Permission needed:
All users
Avaliable in package:
Max (or higher)